Requires iOS 9 or later

Requires Android 4.4 or later